Radio Button Theme Issues

Home Forums Quform WordPress Radio Button Theme Issues

This topic is: not resolved

This topic contains 3 replies, has 3 voices, and was last updated by  Ally 5 days, 3 hours ago.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #26002

    username_null
    Participant

    I’m having theme issues with radio buttons not following a forms default theme.

    They’re set to: Settings > Styles > Options Style > Button.

    For some reason the buttons are coming up with the standard lime green coloring even though the settings are set to: Settings > Styles > Options Button Style > Use Form Theme Button Style

    I have tried changing the colors back and fourth in the form’s global settings, and rebuilding the script’s cache with no luck at all.

    No matter what I change the colors to, the buttons refuse to follow the set theme.

    I’ve attached a screenshot for reference.

    Any help would be greatly appreciated.

    Thanks!

    Attachments:
    You must be logged in to view attached files.
    #26029

    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

    #26048

    whazzzup
    Participant

    Hi, not working for me, any other idea? br

    #26066

    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.