Reply To: phpmailer vulnerabilities found in quform/composer.lock

Home Forums Quform PHP phpmailer vulnerabilities found in quform/composer.lock Reply To: phpmailer vulnerabilities found in quform/composer.lock

#33191
jeffaltman
Participant

Hello – Thanks for responding. However, I do not have access to the CLI. When do you expect the next release and will I receive that release?

Thank you,

Jeff

Be inspired. © 2020 ThemeCatcher Ltd. 20-22 Wenlock Road, London, England, N1 7GU | Company No. 08120384 | Built with React | Privacy Policy