Reply To: phpmailer vulnerabilities found in quform/composer.lock

Home Forums Quform PHP phpmailer vulnerabilities found in quform/composer.lock Reply To: phpmailer vulnerabilities found in quform/composer.lock

#33195
jeffaltman
Participant

Hi Ally – Thank you for the quick response and updated version. Per your instructions, I replaced composer.json and composer.lock and the entire vendor folder. Tested and appears to be working. Also, no dependabot notices.

Warmest regards – Jeff

Be inspired. © 2020 ThemeCatcher Ltd. 20-22 Wenlock Road, London, England, N1 7GU | Company No. 08120384 | Built with React | Privacy Policy