I am having issues with new install

Home Forums Quform WordPress I am having issues with new install

This topic is: not resolved
Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #31762
    tolukosi
    Participant

    I have two issues that are really making this lovely plugin useless.

    1. The major one is that the text areas do not align. I do not know why and I have tried different containers like Text, RawHTML and CODE to insert the form but it just does not align.
    2. I tried to group two labels but I am also finding it difficult to place them beside each other. The one that came beside each other was automated using the name drag down element.

    NB: I am using TheFox WordPress theme. In the image attached, First Name and Last name are refusing to align and contact information (phone and email) are ground and cant come on the same line even though I used custom width of 50%

    Edit: I tried creating a row with two columns in the group and it went to get them arranged but the same error as in number 1 problem. See attached.

    • This topic was modified 3 months, 2 weeks ago by tolukosi.
    • This topic was modified 3 months, 2 weeks ago by tolukosi.
    Attachments:
    You must be logged in to view attached files.
    #31768
    tolukosi
    Participant

    I am stuck. Anyone with an idea?

    #31769
    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.
Be inspired. © 2020 ThemeCatcher Ltd. 20-22 Wenlock Road, London, England, N1 7GU | Company No. 08120384 | Built with React | Privacy Policy