Settings

Home Forums Quform WordPress Settings

This topic is: not resolved
Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #29731
    lairial
    Participant

    I have several problems with QuForm. The 1st one is about settings.
    I create a form with brown letters, I add it to a page. Nothing is taken into account on the website page (see photos enclosed)
    Any solution ?

    Attachments:
    You must be logged in to view attached files.
    #29742
    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

    #29758
    lairial
    Participant

    Thanks a lot, it seems OK now.

    But I have another problem with ” temporary directory”. File does no exist ? How can I solve the problem ?

    Thanks

    Attachments:
    You must be logged in to view attached files.
    #29768
    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

    #29845
    lairial
    Participant

    Hi,
    How can I save the datas and demands made from QuForms ?
    Thanks

    #29859
    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

    #29968
    lairial
    Participant

    Thanks
    I checked as I receive an email every time a form is filled..
    Some data are saved, but some others are not saved. It’s a problem as the datas saved are not reliable.
    Any solution ?
    Thanks

    #29986
    Ally
    Support Staff

    You don't have permission to view this content. Please log in or register and then verify your purchases to gain access.

Viewing 8 posts - 1 through 8 (of 8 total)
  • You must be logged in to reply to this topic.
Be inspired. © 2019 ThemeCatcher Ltd. 20-22 Wenlock Road, London, England, N1 7GU | Company No. 08120384 | Built with React | Privacy Policy