GlotPress

Translation of Quform: Russian

1
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
The plugin requires the FreeType library for the CAPTCHA element, please ask your host to install it. Для работы капчи следует установить библиотеку FreeType, запросите хостера об этом Details

The plugin requires the FreeType library for the CAPTCHA element, please ask your host to install it.

Для работы капчи следует установить библиотеку FreeType, запросите хостера об этом

You have to log in to edit this translation.

Meta

Status:
current
Date added:
2014-09-25 11:28:50 GMT
Translated by:
translator
References:
  • admin/includes/settings.php:225
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as